CopyMinder Knowledge Base

Browse By Category:
 
Look Up Error Number:
 
Search:
 

Glossary   |   Contact Us


Error 830

Views: 2362
Rating: -203
Rate It:
To Shell Protect a program with Advanced Runtime Protection enabled, your .cm file version must be 44 or later.
More Help

If this article did not help you to solve your problem, please use the menu at the top of the page to browse or search more articles, or to contact our support team.

Others in this Category
  
articleCommand line options
 
articleI've forgotten my password
 
articleProtecting programs that are deployed using CAB files
 
articleIs a CopyMinder manual available online?
 
articleCan I protect a self-extracting zip file?
 

© 2024 Microcosm Ltd.

Valid XHTML 1.0 Valid CSS 2.0